<!DOCTYPE html>
<!--[if IE 8]> <html class="no-js lt-ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en"> <!--<![endif]-->
<head>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0">
<title>American Airlines First Quarter Traffic Dips | Airwise News</title>
<meta name="description" content="American Airlines released its March and first quarter traffic results on Tuesday, showing a slight drop in passenger traffic." />
<meta name="keywords" content="business, news, travel, air travel, airport, airports, leisure, transport, transportation, tourism, aviation, airline, airlines, carrier, carriers, holiday, vacation" />
<meta name="robots" content="index, follow" />
<link rel="shortcut icon" href="https://static.apcdn.net/favicon.ico" /><link rel="apple-touch-icon" sizes="180x180" href="https://static.apcdn.net/img/apple-touch-icon.png" /><link rel="apple-touch-icon-precomposed" sizes="180x180" href="https://static.apcdn.net/img/apple-touch-icon-precomposed.png" /><meta http-equiv="refresh" content="300" />
<link href="/rss/top-stories.xml" type="application/rss+xml" rel="alternate" title="Airwise News Top Stories" />
<script type='application/ld+json'> { "@context": "http://schema.org/", "@type": "NewsArticle", "mainEntityOfPage": { "@type": "WebPage", "@id": "http://news.airwise.com/story/american-airlines-first-quarter-2017-traffic-dips" }, "headline": "American Airlines First Quarter Traffic Dips", "image": { "@type": "ImageObject", "url": "https://static.apcdn.net/img/news/stories/airlines/american/aa-american-a319-takeoff.jpg", "width": 640, "height": 360 }, "datePublished": "2017-04-11 13:05:45", "dateModified": "2017-04-11 13:05:45", "author": { "@type": "Person", "name": "Airwise News" }, "publisher": { "@type": "Organization", "name": "Airwise News", "logo": { "@type": "ImageObject", "url": "https://static.apcdn.net/img/airwise-logo-170x60.png", "width": 170, "height": 60 } }, "description": "American Airlines released its March and first quarter traffic results on Tuesday, showing a slight drop in passenger traffic." } </script>
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@AirwiseNews" />
<meta property="og:url" content="http://news.airwise.com/story/american-airlines-first-quarter-2017-traffic-dips" />
<meta property="og:title" content="American Airlines First Quarter Traffic Dips" />
<meta property="og:description" content="American Airlines released its March and first quarter traffic results on Tuesday, showing a slight drop in passenger traffic." />
<meta property="og:image" content="https://static.apcdn.net/img/news/stories/airlines/american/aa-american-a319-takeoff.jpg" />
<meta name="msvalidate.01" content="FBC8B8A8F0C9460D3A41404BAC04A8A1" />
<!--[if (gt IE 8) | (IEMobile)]><!-->
<style>@media only screen and (max-width: 961px) {.hide-for-medium-down {display: none !important;}</style>
<link href="https://fonts.googleapis.com/css?family=Open+Sans:400,700" rel="stylesheet" type="text/css">
<link href="https://static.apcdn.net/css/app15714.css" rel="stylesheet" type="text/css">
<!--<![endif]-->
<!--[if (lt IE 9) & (!IEMobile)]>
<script async src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.2/html5shiv.min.js"></script>
<link href="https://awin-129c.kxcdn.com/css/f3-15707.css" rel="stylesheet" />
<![endif]-->
<script async src="https://cdnjs.cloudflare.com/ajax/libs/modernizr/2.8.3/modernizr.min.js"></script>
<style>
.top-ad {
  margin: 1.25rem 0.5rem 0;
  min-height: 2rem;
}
.infobar {
  margin: 0.75rem 0.9375rem;
}
.breadcrumbs > * a {
  padding: 0.1875rem 0.5rem 0.25rem;
}
ul.no-bullet {
    padding-left: 1rem;
    text-indent: -1rem;
}
</style>
</head>

<body>

<div class="off-canvas-wrap" data-offcanvas>
<div class="inner-wrap">

<div class="contain-to-grid">
<nav class="top-bar hide-for-medium-down" data-topbar role="navigation">

<section class="top-bar-section logo left">
<ul>
<li><a href="https://www.airwise.com/"><img alt="Airwise logo" src="https://static.apcdn.net/img/airwise-logo.svg" onerror="this.src='https://awin-129c.kxcdn.com/img/airwise_117x32.gif'; this.onerror=null;"></a></li>
</ul>
</section>

<section class="top-bar-section right">
<ul>
<li class="has-dropdown selected"><a href="/">Airwise News</a>
<ul class="dropdown">
<li><a href="/index.html">Top Stories</a></li>
<li><a href="/airline-news.html">Airline News</a></li>
<li><a href="/airport-news.html">Airport News</a></li>
<li><a href="/aviation-news.html">Aviation News</a></li>
<li><a href="/freight-news.html">Cargo/Freight News</a></li>
<li><a href="/travel-news.html">Travel Industry News</a></li>
<li><a href="/tourism-news.html">Tourism News</a></li>
<li><a href="/feature-stories.html">Feature Stories</a></li>
<li><a href="/most-popular-stories.html">Popular Stories</a></li>
<li><a href="/recent-stories.html">Recently Added Stories</a></li>
</ul>
</li>

<li class="divider"></li>

<li class="has-dropdown"><a href="https://www.airwise.com/airports/index.html">Airport Guide</a>
<ul class="dropdown">
<li><a href="https://www.airwise.com/airports/us/index.html">US Airports</a></li>
<li><a href="https://www.airwise.com/airports/uk/index.html">UK Airports</a></li>
<li><a href="https://www.airwise.com/airports/europe/index.html">European Airports</a></li>
<li><a href="https://www.airwise.com/airports/canada/index.html">Canadian Airports</a></li>
<li><a href="https://www.airwise.com/airports/central_america/index.html">Central American Airports</a></li>
<li><a href="https://www.airwise.com/airports/south_america/index.html">South American Airports</a></li>
<li><a href="https://www.airwise.com/airports/middle_east/index.html">Middle East Airports</a></li>
<li><a href="https://www.airwise.com/airports/africa/index.html">African Airports</a></li>
<li><a href="https://www.airwise.com/airports/asia/index.html">Asian Airports</a></li>
<li><a href="https://www.airwise.com/airports/south_pacific/index.html">South Pacific Airports</a></li>
</ul>
</li>

<li class="divider"></li>

<li class="has-dropdown"><a href="https://schedules.airwise.com/arrivals/">Flight Arrivals</a>
<ul class="dropdown">
<li><a href="https://schedules.airwise.com/arrivals/us/">US Airports</a></li>
<li><a href="https://schedules.airwise.com/arrivals/uk/">UK Airports</a></li>
<li><a href="https://schedules.airwise.com/arrivals/europe/">European Airports</a></li>
<li><a href="https://schedules.airwise.com/arrivals/canada/">Canadian Airports</a></li>
<li><a href="https://schedules.airwise.com/arrivals/asia/">Asian Airports</a></li>
<li><a href="https://schedules.airwise.com/arrivals/australia/">Australian Airports</a></li>
</ul>
</li>

<li class="divider"></li>

<li class="has-dropdown"><a href="http://www.airwise.com/airlines/index.html" class="drop">Airline Info</a>
<ul class="dropdown">
<li><a href="https://www.airwise.com/airlines/us/index.html">US Airlines</a></li>
<li><a href="https://www.airwise.com/airlines/uk/index.html">UK Airlines</a></li>
<li><a href="https://www.airwise.com/airlines/canada/index.html">Canadian Airlines</a></li>
<li><a href="https://www.airwise.com/airlines/central_america/index.html">Central American Airlines</a></li>
<li><a href="https://www.airwise.com/airlines/south_america/index.html">South American Airlines</a></li>
<li><a href="https://www.airwise.com/airlines/europe/index.html">European Airlines</a></li>
<li><a href="https://www.airwise.com/airlines/middle_east/index.html">Middle East Airlines</a></li>
<li><a href="https://www.airwise.com/airlines/africa/index.html">African Airlines</a></li>
<li><a href="https://www.airwise.com/airlines/asia/index.html">Asian Airlines</a></li>
<li><a href="https://www.airwise.com/airlines/south_pacific/index.html">South Pacific Airlines</a></li>
</ul>
</li>

</ul>
</section>

</nav>
</div>


<nav class="tab-bar show-for-medium-down">
<section class="logo left-small">
<a href="http://www.airwise.com/"><img alt="Airwise logo" src="https://static.apcdn.net/img/airwise-logo.svg" /></a>
</section>

<section class="right-small">
<a class="right-off-canvas-toggle menu-icon"><span></span></a>
</section>
</nav>

<aside class="right-off-canvas-menu">
<ul class="off-canvas-list">
<li><label>Airwise</label></li>
<li class="has-submenu"><a href="http://news.airwise.com/">Airwise News</a>
<ul class="right-submenu">
<li class="back"><a href="#">Back</a></li>
<li><a href="/">Top Stories</a></li>
<li><a href="/airline-news.html">Airline News</a></li>
<li><a href="/airport-news.html">Airport News</a></li>
<li><a href="/aviation-news.html">Aviation News</a></li>
<li><a href="/freight-news.html">Cargo/Freight News</a></li>
<li><a href="/travel-news.html">Travel Industry News</a></li>
<li><a href="/tourism-news.html">Tourism News</a></li>
<li><a href="/feature-stories.html">Feature Stories</a></li>
<li><a href="/most-popular-stories.html">Popular Stories</a></li>
<li><a href="/recent-stories.html">Recently Added Stories</a></li>
</ul>
</li>

<li><a href="http://www.airwise.com/airports/index.html">Airport Guide</a></li>

<li class="has-submenu"><a href="http://schedules.airwise.com/arrivals/">Flight Arrivals</a>
<ul class="right-submenu">
<li class="back"><a href="#">Back</a></li>
<li><a href="http://schedules.airwise.com/arrivals/us/">US Airports</a></li>
<li><a href="http://schedules.airwise.com/arrivals/uk/">UK Airports</a></li>
<li><a href="http://schedules.airwise.com/arrivals/europe/">European Airports</a></li>
<li><a href="http://schedules.airwise.com/arrivals/canada/">Canadian Airports</a></li>
<li><a href="http://schedules.airwise.com/arrivals/asia/">Asian Airports</a></li>
<li><a href="http://schedules.airwise.com/arrivals/australia/">Australian Airports</a></li>
</ul>
</li>

<li><a href="http://www.airwise.com/airlines/index.html">Airline Info</a></li>
<li><a href="http://travel.airwise.com/">Airwise Travel</a></li>
</ul>
</aside>


<a class="exit-off-canvas" href="#"></a>
<div class="content news">

<div class="row hide-for-small-down">

<div class="top-ad text-center">
<script type="text/javascript"><!--
  e9 = new Object();
  e9.size = "728x90,468x60";
  e9.noAd = 1;
//--></script>
<script type="text/javascript" src="http://tags.expo9.exponential.com/tags/Airwisecom/ROS/tags.js"></script>

</div>

</div>

<div class="row">


<div class="infobar clearfix">

<div class="show-for-small-down">
<div class="left">
<p class="small"><a href="/">Home</a>&nbsp;|&nbsp;<a href="javascript:history.back()">&lt; Previous page</a></p>
</div>

<div class="right">
<a href="/language/us" class="tooltip" title="Click here for US English."><img src="https://static.apcdn.net/img/us-off.png" alt="US English" /></a>
<a href="/language/uk" class="tooltip"><img title="Click here for UK English." src="https://static.apcdn.net/img/uk-on.png" alt="UK English" /></a>
</div>
</div>

<div class="hide-for-small-down">
<ul class="breadcrumbs left">
<li class="bc"><a href="http://www.airwise.com/">Airwise Home</a></li>
<li class="bc"><a href="/">News</a></li>
<li class="current">American Airlines First Quarter Traffic Dips</li>
</ul>

<div class="twitter right">
<!-- twitter js to go here -->
<a href="//twitter.com/intent/user?screen_name=AirwiseNews"><img src="https://static.apcdn.net/img/site/btn-twitter-news.png" alt="Follow @AirwiseNews" /></a>
</div>
</div>

</div><!-- end #infobar -->



<div class="xsmall-16 medium-9 columns main">
<article>
<h1>American Airlines First Quarter Traffic Dips</h1>

<div class="storyheader clearfix">
<p class="small left">April 11, 2017</p>
<div class="addthisimage right"><a class="addthis_button" href="https://www.addthis.com/bookmark.php?v=250&amp;pubid=ascentpacific"><img src="https://static.apcdn.net/img/addthis.png" width="125" height="20" alt="Bookmark and Share" /></a></div>
</div>

<p>American Airlines released its March and first quarter traffic results on Tuesday, showing a slight drop in passenger traffic.</p>

<p>American carried 17.16 million passengers in March, and 43.38 million for the quarter, falls of 0.5 and 1.2 percent respectively.</p>

<p>Passenger traffic for March in revenue passenger miles (RPM) was down 1.2 percent on lower available seat miles (ASM) capacity, down 0.9 percent. The resulting load factor was 81.5 percent, a 0.2 percentage point drop.</p>

<p>For the quarter to end March, American’s RPM passenger traffic dropped 1.5 percent, with ASM capacity down 1.1 percent, and load factor 0.4 percentage points down at 79.2 percent.</p>

<p>AA reduced capacity in all market segments, with east coast domestic flights seeing the biggest drop of 6.9 percent. Latin America routes saw a capacity drop of 6.7 percent during the quarter.</p>

<p>RPM domestic traffic fell in all areas except on Pacific routes, which had a 24.1 percent increase. International routes traffic was also down 0.9 percent in Q1.</p>

<p>The airline includes Canada, Puerto Rico and US Virgin Islands flights in its domestic results.</p>

<p>American said it expects first quarter 2017 total revenue per available seat mile (TRASM) to be up by about 2 to 4 percent, against 1Q16. That compares to previous guidance of a TRASM improvement of between 1.5 and 3.5 percent.</p>
</article>
<p class="smaller">(Airwise)</p>

<div class="center-ad text-center">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- AW News Center Top -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7134682329297010"
     data-ad-slot="4902752927"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<br /><br />

</div>


<div class="xsmall-16 medium-7 columns sidebar">

<aside>
<div class="row reverse nomargin">


<div class="xsmall-16 block nopad">
<h2><a href="/">Top Stories</a></h2>
<div class="right"><a class="smth" href="/story/iag-lcc-level-has-incredible-launch"><img src="https://static.apcdn.net/img/news/thumbs/airlines/level/level-a330-mockup.jpg" alt="IAG LCC LEVEL Has ‘Incredible’ Launch"></a></div>
<ul class="no-bullet links">
<li><a href="/story/iag-lcc-level-has-incredible-launch">IAG LCC LEVEL Has ‘Incredible’ Launch</a></li>
<li><a href="/story/united-issues-apology-for-passenger-mistreatment">United Issues Apology For Passenger Mistreatment</a></li>
<li><a href="/story/eurowings-leads-lufthansa-group-1q17-traffic-higher">Eurowings Leads Lufthansa Group Higher</a></li>
<li><a href="/story/american-airlines-first-quarter-2017-traffic-dips">American Airlines First Quarter Traffic Dips</a></li>
<li><a href="/story/alaska-air-group-1q17-traffic-up-despite-storms">Alaska Air Group Traffic Up Despite Storms</a></li>
</ul>
</div>


<div class="row block">
<h2>Search Airwise</h2>
<div class="xsmall-16 columns block">
<form class="searchform" method="get" action="http://search.airwise.com/results.html">
<div class="row collapse">
<div class="xsmall-14 small-12 small-offset-1 columns">
<input class="searchfield left" type="text" name="q" value="Search..." onfocus="if (this.value == 'Search...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search...';}" />
</div>
<div class="xsmall-2 columns end">
<input type="submit" class="button postfix" value="Go" />
</div>
</div>
</form>
</div>
</div>

<div class="xsmall-16 side-ad text-center">
<script type="text/javascript"><!--
  e9 = new Object();
  e9.size = "300x250,300x600";
  e9.noAd = 1;
//--></script>
<script type="text/javascript" src="http://tags.expo9.exponential.com/tags/Airwisecom/ROS/tags.js"></script>

</div>

<div class="xsmall-16 block nopad">
<h2>Airwise News</h2>

<div class="selectlang text-center hide-for-small-down">
<a href="/language/us" class="tooltip" title="Click here for US English."><img src="https://static.apcdn.net/img/us-off.png" alt="US English" /></a>
<a href="/language/uk" class="tooltip"><img title="Click here for UK English." src="https://static.apcdn.net/img/uk-on.png" alt="UK English" /></a>
</div>

<div class="row collapse">
<div class="xsmall-16 small-8 medium-7 columns">
<ul class="links no-bullet">
<li><a href="/">Top Stories</a></li>
<li><a href="/airline-news.html">Airline News</a></li>
<li><a href="/airport-news.html">Airport News</a></li>
<li><a href="/aviation-news.html">Aviation News</a></li>
</ul>
</div>

<div class="xsmall-16 small-8 medium-9 columns">
<ul class="links no-bullet">
<li><a href="/feature-stories.html">Feature Stories</a></li>
<li><a href="/freight-news.html">Cargo/Freight News</a></li>
<li><a href="/travel-news.html">Travel Industry News</a></li>
<li><a href="/tourism-news.html">Tourism News</a></li>
</ul>
</div>
</div>

</div>

<div class="xsmall-16 side-ad text-center">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- AW News Right Responsive -->
<ins class="adsbygoogle"
  style="display:block"
  data-ad-client="ca-pub-7134682329297010"
  data-ad-slot="1949286524"
  data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>



<div class="xsmall-16 block nopad">
<h2><a href="/most-popular-stories.html">Most Viewed Stories</a></h2>
<div class="right"><a class="smth" href="/story/iag-lcc-level-has-incredible-launch"><img src="https://static.apcdn.net/img/news/thumbs/airlines/level/level-a330-mockup.jpg" alt="IAG LCC LEVEL Has ‘Incredible’ Launch"></a></div>
<ul class="no-bullet links">
<li><a href="/story/iag-lcc-level-has-incredible-launch">IAG LCC LEVEL Has ‘Incredible’ Launch</a></li>
<li><a href="/story/united-sorry-for-having-to-re-accommodate-passenger">United Sorry “For Having To Re-accommodate” Passenger</a></li>
<li><a href="/story/alaska-air-group-1q17-traffic-up-despite-storms">Alaska Air Group Traffic Up Despite Storms</a></li>
<li><a href="/story/united-issues-apology-for-passenger-mistreatment">United Issues Apology For Passenger Mistreatment</a></li>
<li><a href="/story/eurowings-leads-lufthansa-group-1q17-traffic-higher">Eurowings Leads Lufthansa Group Higher</a></li>
</ul>
</div>






</div>
</aside>

</div>

</div>

</div>

</div>
</div>

<footer>

<div class="awfooter">

<div class="row hide-for-small-down">

<div class="medium-4 columns">
<h3>AIRWISE</h3>
<ul class="left no-bullet">
<li><a href="https://www.airwise.com/">Home</a></li>
<li><a href="http://search.airwise.com/">Site Search</a></li>
<li><a href="https://www.airwise.com/contact-us">Contact Us</a></li>
</ul>
</div>

<div class="medium-4 columns">
<h3>AIRWISE NEWS</h3>
<ul class="left no-bullet">
<li><a href="/">Top Stories</a></li>
<li><a href="/airline-news.html">Airline News</a></li>
<li><a href="/airport-news.html">Airport News</a></li>
<li><a href="/aviation-news.html">Aviation News</a></li>
<li><a href="/freight-news.html">Cargo/Freight News</a></li>
<li><a href="/travel-news.html">Travel Industry News</a></li>
<li><a href="/tourism-news.html">Tourism News</a></li>
<li><a href="/feature-stories.html">Feature Stories</a></li>
<li><a href="/most-popular-stories.html">Popular Stories</a></li>
<li><a href="/recent-stories.html">Recently Added Stories</a></li>
</ul>
</div>

<div class="medium-4 columns">
<h3>AIRPORT GUIDE</h3>
<ul class="left no-bullet">
<li><a href="https://www.airwise.com/airports/">World Airports</a></li>
<li><a href="https://www.airwise.com/airports/us/">US Airports</a></li>
<li><a href="https://www.airwise.com/airports/uk/">UK Airports</a></li>
<li><a href="https://www.airwise.com/airports/europe/">European Airports</a></li>
<li><a href="https://www.airwise.com/airports/canada/">Canadian Airports</a></li>
<li><a href="https://www.airwise.com/airports/south-america/">South American Airports</a></li>
<li><a href="https://www.airwise.com/airports/middle-east/">Middle East Airports</a></li>
<li><a href="https://www.airwise.com/airports/africa/">African Airports</a></li>
<li><a href="https://www.airwise.com/airports/asia/">Asian Airports</a></li>
<li><a href="https://www.airwise.com/airports/south-pacific/">South Pacific Airports</a></li>
</ul>
</div>

<div class="medium-4 columns">
<h3>AIRLINE INFO</h3>
<ul class="left no-bullet">
<li><a href="https://www.airwise.com/airlines/">World Airlines</a></li>
<li><a href="https://www.airwise.com/airlines/us/">US Airlines</a></li>
<li><a href="https://www.airwise.com/airlines/uk/">UK Airlines</a></li>
<li><a href="https://www.airwise.com/airlines/europe/">European Airlines</a></li>
<li><a href="https://www.airwise.com/airlines/canada/">Canadian Airlines</a></li>
<li><a href="https://www.airwise.com/airlines/south-america/">South American Airlines</a></li>
<li><a href="https://www.airwise.com/airlines/middle-east/">Middle East Airlines</a></li>
<li><a href="https://www.airwise.com/airlines/africa/">African Airlines</a></li>
<li><a href="https://www.airwise.com/airlines/asia/">Asian Airlines</a></li>
<li><a href="https://www.airwise.com/airlines/south-pacific/">South Pacific Airlines</a></li>
</ul>
</div>

</div>

<div class="row">
<div class="xsmall-16 columns">
<p>Copyright &copy; 2017 Ascent Pacific.</p>
</div>
</div>

</div>

</footer>

<!--[if (gt IE 8) | (IEMobile)]><!-->
<script src="https://static.apcdn.net/js/jquery-14-5.js"></script>
<script src="https://static.apcdn.net/js/site-19-5.js"></script>
<!--<![endif]-->
<!--[if (lt IE 9) & (!IEMobile)]>
<script src="https://awin-129c.kxcdn.com/js/f3-11-6.js"></script>
<![endif]-->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-2671990-2', 'auto');
  ga('send', 'pageview');
</script>
</body>
</html>
